<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="rights" content="" />
  <meta name="language" content="" />
  <meta name="generator" content="nimax" />
  <title>Academia</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://energoacademy.com//modules/mod_loginza/tmpl/css/style.css" type="text/css" />
  <script src="//loginza.ru/js/widget.js" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/index.php?option=com_acContent&view=commonfeed&format=feed&type=rss">
    <link rel="stylesheet" type="text/css" href="/templates/academy/css/reset.css" media="all">
    <link rel="stylesheet" type="text/css" href="/templates/academy/css/screen.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/templates/academy/css/coda-slider-2.0.css" media="screen">
	<link rel="stylesheet" type="text/css" href="/templates/academy/css/jq/ui-lightness/jquery-ui-1.7.3.custom.css" media="screen">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
    <script type="text/javascript" src="/media/system/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/academy/js/jquery-ui-1.7.3.custom.min.js"></script>
	<script type="text/javascript" src="/templates/academy/js/ui.datepicker-ru.js"></script>
    <script type="text/javascript" src="/templates/academy/js/jquery.easing.1.3.js"></script>
    <script type="text/javascript" src="/templates/academy/js/jquery.coda-slider-2.0.js"></script>
	<script type="text/javascript" src="/templates/academy/js/jquery.form.js"></script>
	<script type="text/javascript" src="/templates/academy/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="/templates/academy/js/scripts.js"></script>
	<script type="text/javascript" src="http://userapi.com/js/api/openapi.js" charset="windows-1251"></script>
    <!--[if lte IE 7 ]>
        <link rel="stylesheet" type="text/css" href="/templates/academy/css/ie.css" media="screen">
    <![endif]-->
    <!--[if IE 6 ]>
        <link rel="stylesheet" type="text/css" href="/templates/academy/css/ie6.css" media="screen">
        <script src="/templates/academy/js/DD_belatedPNG.js"></script>
        <script src="/templates/academy/js/ie-opacity.js"></script>
    <![endif]-->
    <!-- Google Analytics -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-15600662-1']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
</head>
<body>
            <div class="flash-container">
            <div class="flashbanner">
                <div class="bannergroup">


</div>
            </div>
        </div>
    
    <div class="header">
        <div class="logo">
            <a href="/"></a>
        </div>

        <div class="user-panel-wrap">
            <script type="text/javascript" src="/templates/academy/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/modules/mod_acUserPanel/tmpl/js/loginpanel.js"></script>
    <ul class="personal-menu" id="personal-menu">
        <li><a href="#" class="login-button">Войти</a></li>
        <li><a href="/index.php?option=com_users&view=registration">Зарегистрироваться</a></li>
        <li><a href="#" class="topsearch-link"></a></li>
    </ul>

    <div class="user-panel" style="display: none;"></div>

    <div class="up__factory" style="display: none;">
        <div class="login">
            <div class="user-auth float-left">
                <form action="/index.php?option=com_acjournals" method="post" id="login-form">
                    <h3>Авторизация</h3>

                    <ul>
                        <li>
                            <label for="email">Электронная почта</label><br>
                            <input tabindex="1" type="text" id="email" class="email" name="username" value="">
                        </li>
                        <li class="float-right">
                            <label for="password">Пароль</label><br>
                            <input tabindex="2" type="password" id="password" class=password name="password" value="">
                        </li>
                        <li style="position:relative;top:-42px;left:290px">
                            &nbsp;&nbsp;&nbsp;<a href="/index.php?option=com_users&amp;view=reset">Восстановить</a>
                        </li>
                    </ul>

                    <input tabindex="3" type="submit" class="button-auth" value="Авторизироваться">

                    <input type="hidden" name="option" value="com_users" />
                    <input type="hidden" name="task" value="user.login" />
                    <input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA=" />
                    <input type="hidden" name="209dd425d7559b59fd7c926dafb2083b" value="1" />                </form>
            </div>

            <div class="user-auth float-right">
            </div>
        </div>

        <div class="search">
            <form action="/index.php?option=com_acsearch&view=results" method="post">
                <input type="text" name="string" value="" class="user-search">
                <input type="submit" value="Найти" class="user-search-button">
            </form>
        </div>
    </div>

<div class="user-auth user-auth-social" style="display: none;">
    <h3>Авторизироваться как пользователь:</h3>
    <ul class="user-links-auth">
            <li>
            <a class="loginza loginza-logo loginza-logo-vkontakte"
               href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=vkontakte">
                В Контакте            </a>
        </li>
            <li>
            <a class="loginza loginza-logo loginza-logo-facebook"
               href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=facebook">
                Facebook            </a>
        </li>
            <li>
            <a class="loginza loginza-logo loginza-logo-odnoklassniki"
               href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=odnoklassniki">
                Одноклассники            </a>
        </li>
        </ul>

    <p>
        Войти через сервисы:
                                    <a class="loginza loginza-logo loginza-logo-google"
                   title="Google"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=google">
                </a>
                                                <a class="loginza loginza-logo loginza-logo-yandex"
                   title="Яндекс"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=yandex">
                </a>
                                                                    <a class="loginza loginza-logo loginza-logo-livejournal"
                   title="LiveJournal"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=livejournal">
                </a>
                                                                                        <a class="loginza loginza-logo loginza-logo-linkedin"
                   title="LinkedIn"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=linkedin">
                </a>
                                                <a class="loginza loginza-logo loginza-logo-twitter"
                   title="Twitter"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=twitter">
                </a>
                                                <a class="loginza loginza-logo loginza-logo-rambler"
                   title="Рамблер"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNqb3VybmFscyZ2aWV3PWpvdXJuYWwmaWQ9NjYmSXRlbWlkPTA%3D&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=rambler">
                </a>
                        </p>

    <p>Если вы&nbsp;зарегистрированы на&nbsp;одном из&nbsp;этих сайтов, вы&nbsp;можете авторизироваться, используя
        имеющийся аккаунт. Для этого выберите сайт и&nbsp;следуйте инструкциям.</p>
</div>

        </div>

        <ul class="menu mainmenu">
                    <li id="item-103" class="parent">
                        <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=12&amp;Itemid=103" ><img src="images/system/main_menu_items/menu-news.png" alt="Новости"></a>
                                    </li>
                            <li id="item-104" class="parent">
                        <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=26&amp;Itemid=104" ><img src="images/system/main_menu_items/menu-articles.png" alt="Статьи"></a>
                                    </li>
                            <li id="item-106" class="parent">
                <a href="/index.php?option=com_acjournals&amp;view=journals&amp;Itemid=146" ><img src="images/system/main_menu_items/menu-journal.png" alt="Журнал"></a>                            </li>
                            <li id="item-105">
                        <a href="/index.php?option=com_acblog&amp;view=blog&amp;catid=54&amp;sort=popular&amp;Itemid=105" ><img src="images/system/main_menu_items/menu-blogs.png" alt="Блоги"></a>
                                    </li>
                            <li id="item-107" class="parent">
                        <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=43&amp;Itemid=107" ><img src="images/system/main_menu_items/menu-energy.png" alt="Энергетика жизни"></a>
                                    </li>
                            <li id="item-108">
                        <a href="/index.php?option=com_acexhibitions&amp;view=exhibitions&amp;Itemid=108" ><img src="images/system/main_menu_items/menu-exhibition.png" alt="Выставки"></a>
                                    </li>
            </ul>

    </div>

    <div class="bg-main-container-top"></div>

    <div class="bg-main-container">
        <div class="main-container">
            

                                    <div class="main-left-container">
                <div class="top-pagination">
            <ul>
                                    <li class="prev"><a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=65&amp;Itemid=146">Предыдущий номер</a></li>
                                <li class="upper">
                    <div class="section-name-and-comments">
                        <p class="section-name-orange"><span><a href="/index.php?option=com_acjournals&view=journals&Itemid=146">журнал</a></span></p>
                        <p class="section-date-comment"><span><a href="/index.php?option=com_acjournals&view=journals&Itemid=146&format=feed&type=rss" class="rss">RSS</a></span></p>
                    </div>
                </li>
                                    <li class="next"><a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=67&amp;Itemid=146">Следующий номер</a></li>
                            </ul>
        </div>

        <h1 class="title">Интеллектуальные энергосистемы</h1>
                <div class="center-container">
                        <p class="section-date-comment"><span>№2 (64) </span></p>

            <div class="article-announce">
                                                    <div class="journal-last-nubmer-cover">
                        <img src="/images/system/journals/0_180x257_1432119339.jpg" alt="Интеллектуальные энергосистемы" width="180" height="257">
                    </div>
                
				<div class="journal-fulltext">
					<p>Новые функциональные возможности интеллектуальных технологий в наибольшей степени применимы к управлению современнымиэлектроэнергетическими системами, осуществляющими в режиме реального времени процессы производства, передачи и распределения огромных потоков электрической энергии между сотнями тысяч ее потребителей.</p>				</div>

            </div>
               <div class="socials">
       <ul class='items'>
           <li class='i1 item'><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like layout="button_count" width="140"></fb:like></li>
           <li class='i2 item'><script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script><div id="vk_like" style='width: 60px !important; '></div><script type="text/javascript">VK.init({apiId:  2792845, onlyWidgets: true}); VK.Widgets.Like('vk_like', {width: '60px', type: 'mini'});</script></li>
           <li class='i4 item'><a rel="nofollow" target="_blank" href="newWindow:http://www.livejournal.com/update.bml?event=&amp;subject="><img title="Отправить в Livejournal" alt="Отправить в Livejournal" src="/templates/academy/images/icons/lj.gif"></a></li>
           <li class='i3 item'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://energoacademy.com/index.php?option=com_acjournals&view=journal&id=66" data-text=""  data-count="horizontal" data-via="Nimaxru">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
       </ul>
   </div>
                               <dl class="journal-content">
                                            <dt>Проблемы и перспективы</dt>
                        <dd>
                            <ul>
                                                                    <li><a href="/index.php?option=com_acContent&view=material&catid=27&id=1662&Itemid=127">Прогнозные тенденции долгосрочного развития мирового ТЭК (продолжение статьи)</a></li>
                                                            </ul>
                        </dd>
                                            <dt>Интеллектуальные энергосистемы</dt>
                        <dd>
                            <ul>
                                                                    <li><a href="/index.php?option=com_acContent&view=material&catid=35&id=1663&Itemid=135">Оценка эффективности интеллектуальных технологий</a></li>
                                                            </ul>
                        </dd>
                                            <dt>Малая энергетика</dt>
                        <dd>
                            <ul>
                                                                    <li><a href="/index.php?option=com_acContent&view=material&catid=28&id=1664&Itemid=128">Перспектива развития электроэнергетики и ВИ Э в Республике Саха (Якутия)</a></li>
                                                            </ul>
                        </dd>
                                            <dt>Экономика и инвестиции</dt>
                        <dd>
                            <ul>
                                                                    <li><a href="/index.php?option=com_acContent&view=material&catid=37&id=1665&Itemid=137">Агрегированные значения удельных ущербов от нарушений электроснабжения</a></li>
                                                            </ul>
                        </dd>
                                            <dt>Энергетическая безопасность</dt>
                        <dd>
                            <ul>
                                                                    <li><a href="/index.php?option=com_acContent&view=material&catid=63&id=1666">Система атомных станций малой мощности как фактор национальной безопасности</a></li>
                                                            </ul>
                        </dd>
                                    </dl>
                                </div>

        <div class="right-container">
                        <script type="text/javascript" src="/components/com_acjournals/views/journal/tmpl/js/order.js"></script>
            <div class="article-author">
									<span class="right-container-block-name">купить</span>
				                                    <p><a href="#personal-menu" onclick="if (!jQuery.cookie('login')) { jQuery('.login-button').click(); }">Авторизуйтесь</a> или <a href="#personal-menu">зарегистрируйтесь</a>, чтобы совершать покупки</p>
                            </div>
                                                <div class="right-container-rubric">
        <span class="right-container-block-name">ПОПУЛЯРНОЕ В ЖУРНАЛЕ</span>

        <div class="right-container-rubric nomargin">
            
            <ul>
                                    <li><a href="/index.php?option=com_acContent&view=material&catid=63&id=1666">Система атомных станций малой мощности как фактор национальной безопасности</a></li>
                                    <li><a href="/index.php?option=com_acContent&view=material&catid=37&id=1665&Itemid=137">Агрегированные значения удельных ущербов от нарушений электроснабжения</a></li>
                            </ul>
        </div>
    </div>

                                </div>

        <div class="clear"></div>
    </div>

<div class="main-right-container">
                <div class="right-banner"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=25" target="_blank"
							title="Медиа-кит ">
							<img
								src="http://energoacademy.com/images/banners/_- _2016.gif"
								alt="Медиа-кит "
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=1" target="_blank"
							title="Баннер в правой колонке">
							<img
								src="http://energoacademy.com/images/yacht.gif"
								alt="Баннер в правой колонке"
								width ="228"								height ="348"							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div>                    <script type="text/javascript">
    (function($){$(function() {
        $('#coda-slider-coice-1482419096').codaSlider({
            dynamicArrows: false,
            dynamicTabs: false
        });
    })})(jQuery);
    </script>
        <p class="name-gray-block">Статьи</p>
        <div class="right-container-rubric">
        <div class="coda-slider-coice-1482419096-nav">
            <ul class="rubric-section">
                <li class="tab1"><a href="#1">Новое</a></li>
                <li class="tab2"><a href="#2">Популярное</a></li>
            </ul>
        </div>

        <div id="coda-slider-coice-1482419096" class="coda-slider preload" style="width: 230px; border-bottom: none;">
            <div class="panel" style="width: 230px;">
                                                <ul>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=67&id=2849:zadacha-odna--razvivat-dalnij-vostok">Задача одна  – развивать Дальний Восток</a></li>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=28&id=2826:qni-vetryakov-ni-solnechnykh-stantsij-v-rossii-ne-budetq-german-gref&Itemid=128">"Ни ветряков, ни солнечных станций в России не будет" Герман Греф</a></li>
                                    </ul>
            </div>

            <div class="panel" style="width: 230px; float: left;">
                                                <ul>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=67&id=2849:zadacha-odna--razvivat-dalnij-vostok">Задача одна  – развивать Дальний Восток</a></li>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=28&id=2826:qni-vetryakov-ni-solnechnykh-stantsij-v-rossii-ne-budetq-german-gref&Itemid=128">"Ни ветряков, ни солнечных станций в России не будет" Герман Греф</a></li>
                                    </ul>
            </div>
        </div>
        
        <div class="clear"></div>
    </div>
            </div>

<div class="clear"></div>
        <div class="slide-block-container-big">
        <p class="name-gray-block">Номера за 2016 год</p>

        <div class="slide-block-obertka" id="slider4">
            <ul class="journals-list">
                                    <li>
                        <div class="journal-last-nubmer-cover">
                                                                                        <a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=71&amp;Itemid=146"><img src="/images/system/journals/0_140x200_1461578335.jpg" alt="Промышленное энергетическое оборудование" width="140"></a>
                                                    </div>
                        <div class="journal-last-nubmer-description">
                            <p class="section-date-comment"><span>№1 (69) февраль 2016</span></p>
                            <p><a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=71&amp;Itemid=146">Промышленное энергетическое оборудование</a></p>
                        </div>
                    </li>
                                    <li>
                        <div class="journal-last-nubmer-cover">
                                                                                        <a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=72&amp;Itemid=146"><img src="/images/system/journals/0_140x200_1462865158.jpg" alt="Наука и технологии" width="140"></a>
                                                    </div>
                        <div class="journal-last-nubmer-description">
                            <p class="section-date-comment"><span>№2 (70) апрель 2016</span></p>
                            <p><a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=72&amp;Itemid=146">Наука и технологии</a></p>
                        </div>
                    </li>
                                    <li>
                        <div class="journal-last-nubmer-cover">
                                                                                        <a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=73&amp;Itemid=146"><img src="/images/system/journals/0_140x200_1465457110.jpg" alt="Нефтегазовая энергетика" width="140"></a>
                                                    </div>
                        <div class="journal-last-nubmer-description">
                            <p class="section-date-comment"><span>№3 (71) июнь 2016</span></p>
                            <p><a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=73&amp;Itemid=146">Нефтегазовая энергетика</a></p>
                        </div>
                    </li>
                                    <li>
                        <div class="journal-last-nubmer-cover">
                                                                                        <a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=74&amp;Itemid=146"><img src="/images/system/journals/0_140x200_1473671166.jpg" alt="Малая энергетика" width="140"></a>
                                                    </div>
                        <div class="journal-last-nubmer-description">
                            <p class="section-date-comment"><span>№4 (72) август 2016</span></p>
                            <p><a href="/index.php?option=com_acjournals&amp;view=journal&amp;id=74&amp;Itemid=146">Малая энергетика</a></p>
                        </div>
                    </li>
                            </ul>
        </div>
    </div>
                                    <div class="clear"></div>
        </div>
    </div>

    <div class="bg-main-container-bottom"></div>

    <div class="footer">
        <div class="obertka">
            <div class="copyright">
                <p>&copy;&nbsp;2004&nbsp;–&nbsp;2016 «Академия Энергетики»</p>
                <div class="right-col">
                    <ul>
                        <li class="sitemap"><a href="javascript:;">Карта сайта</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="sitemap-container" style="display: none; ">
        	<div class="obertka">
            	<div class="sitemap-container-triangle"></div>
                <div class="sitemap-row">
                    <ul class="menu">
                <li id="item-103" class="deeper parent">
                                            <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=12&amp;Itemid=103" >Новости</a>                            <ul>
                                <li id="item-121">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=13&amp;Itemid=121" >Электроэнергетика</a>                        </li>
                        <li id="item-122">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=14&amp;Itemid=122" >Нефтегаз</a>                        </li>
                        <li id="item-123">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=15&amp;Itemid=123" >Малая энергетика</a>                        </li>
                        <li id="item-124">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=16&amp;Itemid=124" >Энергетическое оборудование</a>                        </li>
                        <li id="item-125">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=21&amp;Itemid=125" >Новости компаний</a>                        </li>
                        <li id="item-232">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=22&amp;Itemid=232" >События</a>                            </li>
            </ul></li>                                <li id="item-104" class="deeper parent">
                                            <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=26&amp;Itemid=104" >Статьи</a>                            <ul>
                                <li id="item-127">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=27&amp;Itemid=127" >Проблемы и перспективы</a>                        </li>
                        <li id="item-128">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=28&amp;Itemid=128" >Малая энергетика</a>                        </li>
                        <li id="item-129">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=29&amp;Itemid=129" >Возобновляемая энергетика</a>                        </li>
                        <li id="item-130">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=30&amp;Itemid=130" >Нефтегазовая энергетика</a>                        </li>
                        <li id="item-131">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=31&amp;Itemid=131" >Электроэнергетика</a>                        </li>
                        <li id="item-132">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=32&amp;Itemid=132" >Энергосбережение</a>                        </li>
                        <li id="item-133">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=33&amp;Itemid=133" >Энергетика и экология</a>                        </li>
                        <li id="item-134">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=34&amp;Itemid=134" >Промышленное энергетическое оборудование</a>                        </li>
                        <li id="item-135">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=35&amp;Itemid=135" >Интеллектуальные энергосистемы</a>                        </li>
                        <li id="item-136">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=36&amp;Itemid=136" >Наука и технологии</a>                        </li>
                        <li id="item-137">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=37&amp;Itemid=137" >Экономика и инвестиции</a>                        </li>
                        <li id="item-138">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=38&amp;Itemid=138" >Энергетика личности</a>                        </li>
                        <li id="item-139">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=39&amp;Itemid=139" >События</a>                        </li>
                        <li id="item-229">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=56&amp;Itemid=229" >Невозможное возможно</a>                        </li>
                        <li id="item-231">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=131&amp;Itemid=231" >В портфель главного энергетика</a>                        </li>
                        <li id="item-204" class="subscribe">
                                            <a href="/index.php?option=com_acsubs&amp;view=articles&amp;Itemid=204" >Подписка</a>                            </li>
            </ul></li>                                <li id="item-106" class="deeper parent">
                                            <a href="/index.php?option=com_acjournals&amp;view=journals&amp;Itemid=146" >Журнал</a>                            <ul>
                                <li id="item-146">
                                            <a href="/index.php?option=com_acjournals&amp;view=journals&amp;Itemid=146" >Номера</a>                        </li>
                        <li id="item-149">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=40&amp;Itemid=149" >О журнале</a>                        </li>
                        <li id="item-150">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=267&amp;Itemid=150" >Реклама</a>                        </li>
                        <li id="item-151">
                                            <a href="/index.php?option=com_acsubs&amp;view=journals&amp;Itemid=151" >Подписка</a>                        </li>
                        <li id="item-152">
                                            <a href="#" >Отзывы читателей</a>                        </li>
                        <li id="item-154">
                                            <a href="#" >Отзывы партнеров</a>                        </li>
                        <li id="item-153">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=266&amp;Itemid=153" >Контактная информация</a>                            </li>
            </ul></li>                                <li id="item-105">
                                            <a href="/index.php?option=com_acblog&amp;view=blog&amp;catid=54&amp;sort=popular&amp;Itemid=105" >Блоги</a>                        </li>
                        <li id="item-107" class="deeper parent">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=43&amp;Itemid=107" >Энергетика жизни</a>                            <ul>
                                <li id="item-144">
                                            <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=43&amp;Itemid=144" >Статьи</a>                            </li>
            </ul></li>                                <li id="item-108">
                                            <a href="/index.php?option=com_acexhibitions&amp;view=exhibitions&amp;Itemid=108" >Выставки</a>                        </li>
            </ul>

                </div>
            </div>
        </div>
        <div class="obertka">
            <div class="footer-menu">
                <ul class="menu">
                    <li id="item-225">
                        <a href="/index.php?option=com_acContent&amp;view=article&amp;id=267&amp;Itemid=225" >Реклама в журнале</a>
                                    </li>
                            <li id="item-226">
                        <a href="/index.php?option=com_acfeedback&amp;view=feedback&amp;Itemid=226" >Обратная связь</a>
                                    </li>
                            <li id="item-227" class="last">
                        <a href="/index.php?option=com_acContent&amp;view=commonfeed&amp;Itemid=227" >Подписка на RSS</a>
                                    </li>
            </ul>

            </div>
            <p class="nimax-block"><a href="http://www.nimax.ru" target="_blank">Создание сайта</a>: Nimax</p>
        </div>
    </div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter33687599 = new Ya.Metrika({id:33687599,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/33687599" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
</body>
</html>