<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html>
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="rights" content="" />
  <meta name="language" content="" />
  <meta name="generator" content="nimax" />
  <title>Электроэнергетика</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://energoacademy.com//modules/mod_loginza/tmpl/css/style.css" type="text/css" />
  <script src="//loginza.ru/js/widget.js" type="text/javascript"></script>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="/index.php?option=com_acContent&view=commonfeed&format=feed&type=rss">
    <link rel="stylesheet" type="text/css" href="/templates/academy/css/reset.css" media="all">
    <link rel="stylesheet" type="text/css" href="/templates/academy/css/screen.css" media="screen">
    <link rel="stylesheet" type="text/css" href="/templates/academy/css/coda-slider-2.0.css" media="screen">
	<link rel="stylesheet" type="text/css" href="/templates/academy/css/jq/ui-lightness/jquery-ui-1.7.3.custom.css" media="screen">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
    <script type="text/javascript" src="/media/system/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/academy/js/jquery-ui-1.7.3.custom.min.js"></script>
	<script type="text/javascript" src="/templates/academy/js/ui.datepicker-ru.js"></script>
    <script type="text/javascript" src="/templates/academy/js/jquery.easing.1.3.js"></script>
    <script type="text/javascript" src="/templates/academy/js/jquery.coda-slider-2.0.js"></script>
	<script type="text/javascript" src="/templates/academy/js/jquery.form.js"></script>
	<script type="text/javascript" src="/templates/academy/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="/templates/academy/js/scripts.js"></script>
	<script type="text/javascript" src="http://userapi.com/js/api/openapi.js" charset="windows-1251"></script>
    <!--[if lte IE 7 ]>
        <link rel="stylesheet" type="text/css" href="/templates/academy/css/ie.css" media="screen">
    <![endif]-->
    <!--[if IE 6 ]>
        <link rel="stylesheet" type="text/css" href="/templates/academy/css/ie6.css" media="screen">
        <script src="/templates/academy/js/DD_belatedPNG.js"></script>
        <script src="/templates/academy/js/ie-opacity.js"></script>
    <![endif]-->
    <!-- Google Analytics -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-15600662-1']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
</head>
<body>
            <div class="flash-container">
            <div class="flashbanner">
                <div class="bannergroup">


</div>
            </div>
        </div>
    
    <div class="header">
        <div class="logo">
            <a href="/"></a>
        </div>

        <div class="user-panel-wrap">
            <script type="text/javascript" src="/templates/academy/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/modules/mod_acUserPanel/tmpl/js/loginpanel.js"></script>
    <ul class="personal-menu" id="personal-menu">
        <li><a href="#" class="login-button">Войти</a></li>
        <li><a href="/index.php?option=com_users&view=registration">Зарегистрироваться</a></li>
        <li><a href="#" class="topsearch-link"></a></li>
    </ul>

    <div class="user-panel" style="display: none;"></div>

    <div class="up__factory" style="display: none;">
        <div class="login">
            <div class="user-auth float-left">
                <form action="/index.php?option=com_acContent&amp;view=category&amp;catid=13&amp;Itemid=121" method="post" id="login-form">
                    <h3>Авторизация</h3>

                    <ul>
                        <li>
                            <label for="email">Электронная почта</label><br>
                            <input tabindex="1" type="text" id="email" class="email" name="username" value="">
                        </li>
                        <li class="float-right">
                            <label for="password">Пароль</label><br>
                            <input tabindex="2" type="password" id="password" class=password name="password" value="">
                        </li>
                        <li style="position:relative;top:-42px;left:290px">
                            &nbsp;&nbsp;&nbsp;<a href="/index.php?option=com_users&amp;view=reset">Восстановить</a>
                        </li>
                    </ul>

                    <input tabindex="3" type="submit" class="button-auth" value="Авторизироваться">

                    <input type="hidden" name="option" value="com_users" />
                    <input type="hidden" name="task" value="user.login" />
                    <input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx" />
                    <input type="hidden" name="98d999d84a6fd666c6aaf06555a4edb5" value="1" />                </form>
            </div>

            <div class="user-auth float-right">
            </div>
        </div>

        <div class="search">
            <form action="/index.php?option=com_acsearch&view=results" method="post">
                <input type="text" name="string" value="" class="user-search">
                <input type="submit" value="Найти" class="user-search-button">
            </form>
        </div>
    </div>

<div class="user-auth user-auth-social" style="display: none;">
    <h3>Авторизироваться как пользователь:</h3>
    <ul class="user-links-auth">
            <li>
            <a class="loginza loginza-logo loginza-logo-vkontakte"
               href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=vkontakte">
                В Контакте            </a>
        </li>
            <li>
            <a class="loginza loginza-logo loginza-logo-facebook"
               href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=facebook">
                Facebook            </a>
        </li>
            <li>
            <a class="loginza loginza-logo loginza-logo-odnoklassniki"
               href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=odnoklassniki">
                Одноклассники            </a>
        </li>
        </ul>

    <p>
        Войти через сервисы:
                                    <a class="loginza loginza-logo loginza-logo-google"
                   title="Google"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=google">
                </a>
                                                <a class="loginza loginza-logo loginza-logo-yandex"
                   title="Яндекс"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=yandex">
                </a>
                                                                    <a class="loginza loginza-logo loginza-logo-livejournal"
                   title="LiveJournal"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=livejournal">
                </a>
                                                                                        <a class="loginza loginza-logo loginza-logo-linkedin"
                   title="LinkedIn"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=linkedin">
                </a>
                                                <a class="loginza loginza-logo loginza-logo-twitter"
                   title="Twitter"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=twitter">
                </a>
                                                <a class="loginza loginza-logo loginza-logo-rambler"
                   title="Рамблер"
                   href="https://loginza.ru/api/widget?token_url=http%3A%2F%2Fenergoacademy.com%2Findex.php%3Foption%3Dcom_loginza%26return%3DaW5kZXgucGhwP29wdGlvbj1jb21fYWNDb250ZW50JnZpZXc9bWF0ZXJpYWwmY2F0aWQ9MTMmaWQ9MzQ0MyZJdGVtaWQ9MTIx&providers_set=google,yandex,odnoklassniki,livejournal,vkontakte,facebook,linkedin,twitter,rambler&provider=rambler">
                </a>
                        </p>

    <p>Если вы&nbsp;зарегистрированы на&nbsp;одном из&nbsp;этих сайтов, вы&nbsp;можете авторизироваться, используя
        имеющийся аккаунт. Для этого выберите сайт и&nbsp;следуйте инструкциям.</p>
</div>

        </div>

        <ul class="menu mainmenu">
                    <li id="item-103" class="active parent">
                        <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=12&amp;Itemid=103" ><img src="images/system/main_menu_items/menu-news-a.png" alt="Новости"></a>
                                    </li>
                            <li id="item-104" class="parent">
                        <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=26&amp;Itemid=104" ><img src="images/system/main_menu_items/menu-articles.png" alt="Статьи"></a>
                                    </li>
                            <li id="item-106" class="parent">
                <a href="/index.php?option=com_acjournals&amp;view=journals&amp;Itemid=146" ><img src="images/system/main_menu_items/menu-journal.png" alt="Журнал"></a>                            </li>
                            <li id="item-105">
                        <a href="/index.php?option=com_acblog&amp;view=blog&amp;catid=54&amp;sort=popular&amp;Itemid=105" ><img src="images/system/main_menu_items/menu-blogs.png" alt="Блоги"></a>
                                    </li>
                            <li id="item-107" class="parent">
                        <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=43&amp;Itemid=107" ><img src="images/system/main_menu_items/menu-energy.png" alt="Энергетика жизни"></a>
                                    </li>
                            <li id="item-108">
                        <a href="/index.php?option=com_acexhibitions&amp;view=exhibitions&amp;Itemid=108" ><img src="images/system/main_menu_items/menu-exhibition.png" alt="Выставки"></a>
                                    </li>
            </ul>

    </div>

    <div class="bg-main-container-top"></div>

    <div class="bg-main-container">
        <div class="main-container">
            

                            <div class="main-left-container">
                                <div class="top-pagination">
                <ul>
                    <li class="prev">
                                                    <a href="/index.php?option=com_acContent&view=material&catid=13&id=3402:minenergo-ozhidaet-rosta-proizvodstva-elektroenergii-v-rossii-na-30-v-techenie-20-let&Itemid=121">Предыдущая статья</a>
                                            </li>

                    <li class="upper">
                        <div class="section-name-and-comments">
                            <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                            <p class="section-date-comment"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121&view=section&format=feed&type=rss" class="rss">RSS</a></span></p>
                        </div>
                    </li>

                    <li class="next">
                                            </li>
                </ul>
            </div>
                <h1 class="title">В Крыму могут построить еще одну электростанцию</h1>
        <div class="center-container">
            <div class="article-img">
                                
                <div class="section-name-and-comments">
                    <p class="section-date-comment"><span>25 Июля <span class="comment-quantity">0</span></span></p>
                </div>
            </div>

                            <div class="article-announce">
                    <p>Минэнерго России объявит конкурс на строительство еще одной электростанции в Крыму, сообщает ТАСС со ссылкой на замминистра Вячеслава Кравченко.</p>
                </div>
            
            									<div class="article-fulltext">
						<p>По его словам, новый энергообъект мощностью 100–120 МВт планируется построить на западе Крыма.</p>
<p>«Сейчас планируем, и я думаю, что со дня на день будет объявлен конкурс на строительство электростанции в Крыму на 100–120 МВт. Ориентировочно предполагаем, что это (строительство) возможно будет в районе Саки, на западе Крыма», – сказал замминистра.</p>
<p>В настоящее время в Крыму строятся две ТЭС по 470 МВт – в Симферополе и Севастополе, сооружение осуществляет входящее в «Ростех» ООО «ВО «Технопромэкспорт» (ТПЭ).</p>
<p>Источник: <a href="http://www.energy-experts.ru/news22087.html">www.energy-experts.ru</a></p>					</div>
									

                <dl class="article-details">
                                                                                                                                                <dt>&nbsp;</dt>
                        <dd>
                            <form name="toemail-form" id="toemail-form" action="/index.php?option=com_acContent&view=toemail&Itemid=121" method="post">
                                <a href="/index.php?option=com_acContent&view=material&tmpl=component&catid=13&id=3443:v-krymu-mogut-postroit-eshche-odnu-elektrostantsiyu&Itemid=121" class="print-link">Распечатать</a>
                                <a href="#" class="email-link" onclick="$('#toemail-form').submit(); return false;">Отправить на эл.почту</a>

                                                                <input type="hidden" name="toemail[title]" value="В Крыму могут построить еще одну электростанцию">
                                <input type="hidden" name="toemail[uri]" value="/index.php?option=com_acContent&view=material&catid=13&id=3443&Itemid=121">
                            </form>
                        </dd>
                                    </dl>
                                                    <div class="socials">
                        <ul class='items'>
                            <li class='i1 item'><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:like layout="button_count" width="140"></fb:like></li>
                            <li class='i2 item'><script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script><div id="vk_like" style='width: 60px !important; '></div><script type="text/javascript">VK.init({apiId:  2792845, onlyWidgets: true}); VK.Widgets.Like('vk_like', {width: '60px', type: 'mini'});</script></li>
                            <li class='i4 item'><a rel="nofollow" target="_blank" href="newWindow:http://www.livejournal.com/update.bml?event=&amp;subject="><img title="Отправить в Livejournal" alt="Отправить в Livejournal" src="/templates/academy/images/icons/lj.gif"></a></li>
                            <li class='i3 item'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://energoacademy.com/index.php?option=com_acContent&view=material&catid=13&id=3443&Itemid=121" data-text=""  data-count="horizontal" data-via="Nimaxru">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
                        </ul>
                    </div>
                                                    </div>
                    <div class="right-container">
                                                        <div class="right-container-rubric">
                <span class="right-container-block-name">ПОСЛЕДНЕЕ В РАЗДЕЛЕ</span>
                <div class="right-container-rubric nomargin">
                                    <ul>
                                    <li><a href="/index.php?option=com_acContent&view=material&catid=13&id=3402:minenergo-ozhidaet-rosta-proizvodstva-elektroenergii-v-rossii-na-30-v-techenie-20-let&Itemid=121">Минэнерго ожидает роста производства электроэнергии в России на 30% в течение 20 лет</a></li>
                                    <li><a href="/index.php?option=com_acContent&view=material&catid=13&id=3396:elektrichestvo-dlya-biznesa-kamchatki-podeshevelo-na-40-teplo-dlya-naseleniya-do-64&Itemid=121">Электричество для бизнеса Камчатки подешевело на 40%, тепло для населения – до 6,4%</a></li>
                            </ul>
        </div>
            </div>
                                            </div>
            <div class="clear"></div>
                                                <script type="text/javascript">
        (function($){$(function() {
        $('#coda-slider-1500985479').codaSlider({
            dynamicArrows: false,
            dynamicTabs: false,
            crossLinking: false
        });
        })})(jQuery);
    </script>
    <div class="article-similarly">
        <ul class="name-gray-block">
            <li class="prev coda-slider-1500985479-left"><a href="#">Предыдущие новости</a></li>
            <li class="next coda-slider-1500985479-right"><a href="#">Следующие новости</a></li>
        </ul>

        <div class="slide-block-container">
            <div class="slide-block-obertka">
                <div id="coda-slider-1500985479" class="slide-block coda-slider-1500985479 preload">
                    <div class="slide-block-panel-wrapper panel">
                        <div class="float-left">
                            <ul class="new-articles-list-one">
                                                                    <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3402:minenergo-ozhidaet-rosta-proizvodstva-elektroenergii-v-rossii-na-30-v-techenie-20-let&Itemid=121">Минэнерго ожидает роста производства электроэнергии в России на 30% в течение 20 лет</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>07 Июля <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3396:elektrichestvo-dlya-biznesa-kamchatki-podeshevelo-na-40-teplo-dlya-naseleniya-do-64&Itemid=121">Электричество для бизнеса Камчатки подешевело на 40%, тепло для населения – до 6,4%</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>06 Июля <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                </ul>
                                        </div>
                                        <div class="separator"></div>
                                        <div class="float-left">
                                            <ul class="new-articles-list-one">
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3381:vlasti-bashkirii-ne-ustraivaet-rabota-vkhodyashchej-v-afk-sistema-elektrosetevoj-kompanii&Itemid=121">Власти Башкирии не устраивает работа входящей в АФК «Система» электросетевой компании</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>29 Июня <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3359:v-kitae-rastut-energopoteri-pri-vyrabotke-elektrichestva-iz-vie&Itemid=121">В Китае растут энергопотери при выработке электричества из ВИЭ</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>31 Марта <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                    </ul>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                        <div class="slide-block-panel-wrapper panel">
                                            <div class="float-left">
                                                <ul class="new-articles-list-one">
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3323:na-territorii-aeroporta-v-mineralnykh-vodakh-poyavilas-elektrozaryadka&Itemid=121">На территории аэропорта в Минеральных Водах появилась электрозарядка</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>20 Марта <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3317:rossiya-naladit-postavki-elektroenergii-v-iran-cherez-armeniyu&Itemid=121">Россия наладит поставки электроэнергии в Иран через Армению</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>20 Марта <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                </ul>
                                        </div>
                                        <div class="separator"></div>
                                        <div class="float-left">
                                            <ul class="new-articles-list-one">
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3315:dlya-kerchenskogo-mosta-mogut-postroit-sobstvennuyu-generatsiyu&Itemid=121">Для Керченского моста могут построить собственную генерацию</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>20 Марта <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3308:fas-predlagaet-unifitsirovat-protseduru-tekhprisoedineniya-k-infrastrukture&Itemid=121">ФАС предлагает унифицировать процедуру техприсоединения к инфраструктуре</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>06 Марта <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                    </ul>
                                            </div>
                                            <div class="clear"></div>
                                        </div>
                                        <div class="slide-block-panel-wrapper panel">
                                            <div class="float-left">
                                                <ul class="new-articles-list-one">
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3304:rosseti-utverdili-ekologicheskuyu-politiku-elektrosetevogo-kompleksa&Itemid=121">«Россети» утвердили Экологическую политику электросетевого комплекса</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>03 Марта <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3290:mer-predlagaet-snizit-tarify-elektrosetej-dlya-effektivnykh-potrebitelej-moshchnosti&Itemid=121">МЭР предлагает снизить тарифы электросетей для эффективных потребителей мощности </a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>28 Февраля <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                </ul>
                                        </div>
                                        <div class="separator"></div>
                                        <div class="float-left">
                                            <ul class="new-articles-list-one">
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3277:rosseti-predlagayut-raspredelyat-na-vsekh-nagruzku-ot-perekrestnogo-subsidirovaniya&Itemid=121">«Россети» предлагают распределять на всех нагрузку от перекрестного субсидирования</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>21 Февраля <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                                        <li>
                                        <p><a href="/index.php?option=com_acContent&view=material&catid=13&id=3258:ispaniya-nuzhdaetsya-v-dolgosrochnoj-energeticheskoj-strategii&Itemid=121">Испания нуждается в долгосрочной энергетической стратегии</a></p>
                                                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                        
                                        <p class="section-date-comment"><span>16 Февраля <span class="comment-quantity">0</span></span></p>
                                    </li>
                                                                                                </ul>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

            <div class="slide-block-prev coda-slider-1500985479-left"><a href="#"></a></div>
            <div class="slide-block-next coda-slider-1500985479-right"><a href="#"></a></div>
        </div>
    </div>
                            <script type="text/javascript" src="/modules/mod_acComments/js/comments.js"></script>
<div id="mdule-comments" class="module module__comments comment-container">
    <p class="name-gray-block">Комментарии <span class="comment-quantity">0</span> <a href="#comments-form" class="add-comment">Добавить комментарий</a></p>

            <div style="margin: 10px 0;">
            Комментариев нет
        </div>
    
			<p><a href="#personal-menu" onclick="if (!jQuery.cookie('login')) { jQuery('.login-button').click(); }">Авторизуйтесь</a> или <a href="/index.php?option=com_users&view=registration">зарегистрируйтесь</a>, чтобы оставить комментарий.</p>
	</div>                                    <div class="article-similarly">
        <p class="name-gray-block">Смотрите также</p>
        <div class="article-similarly-last">
            <div class="section-name-and-comments">
                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                <p class="section-date-comment"><span>07 Июля <span class="comment-quantity">0</span></span></p>
            </div>
            
                                            
            <div class="content-block-link">
                <a href="/index.php?option=com_acContent&view=material&catid=13&id=3402:minenergo-ozhidaet-rosta-proizvodstva-elektroenergii-v-rossii-na-30-v-techenie-20-let&Itemid=121">Минэнерго ожидает роста производства электроэнергии в России на 30% в течение 20 лет</a>
            </div>
        </div>
                                <ul class="new-articles-list-one">
                                    <li>
                        <p class="section-title"><a href="/index.php?option=com_acContent&view=material&catid=13&id=3396:elektrichestvo-dlya-biznesa-kamchatki-podeshevelo-na-40-teplo-dlya-naseleniya-do-64&Itemid=121">Электричество для бизнеса Камчатки подешевело на 40%, тепло для населения – до 6,4%</a></p>
                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                                <p class="section-date-comment"><span>06 Июля <span class="comment-quantity">0</span></span></p>
                    </li>
                                    <li>
                        <p class="section-title"><a href="/index.php?option=com_acContent&view=material&catid=13&id=3381:vlasti-bashkirii-ne-ustraivaet-rabota-vkhodyashchej-v-afk-sistema-elektrosetevoj-kompanii&Itemid=121">Власти Башкирии не устраивает работа входящей в АФК «Система» электросетевой компании</a></p>
                                                    <p class="section-name-orange"><span><a href="/index.php?option=com_acContent&view=category&catid=13&Itemid=121">Электроэнергетика</a></span></p>
                                                <p class="section-date-comment"><span>29 Июня <span class="comment-quantity">0</span></span></p>
                    </li>
                            </ul>
            </div>
                                    </div>

    <div class="main-right-container">
                            <div class="right-banner"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=25" target="_blank"
							title="Медиа-кит ">
							<img
								src="http://energoacademy.com/images/banners/_- _2016.gif"
								alt="Медиа-кит "
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php?option=com_banners&amp;task=click&amp;id=1" target="_blank"
							title="Баннер в правой колонке">
							<img
								src="http://energoacademy.com/images/yacht.gif"
								alt="Баннер в правой колонке"
								width ="228"								height ="348"							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div>                            <script type="text/javascript">
    (function($){$(function() {
        $('#coda-slider-coice-1500985479').codaSlider({
            dynamicArrows: false,
            dynamicTabs: false
        });
    })})(jQuery);
    </script>
        <p class="name-gray-block">Новости</p>
        <div class="right-container-rubric">
        <div class="coda-slider-coice-1500985479-nav">
            <ul class="rubric-section">
                <li class="tab1"><a href="#1">Последнее</a></li>
                <li class="tab2"><a href="#2">Популярное</a></li>
            </ul>
        </div>

        <div id="coda-slider-coice-1500985479" class="coda-slider preload" style="width: 230px; border-bottom: none;">
            <div class="panel" style="width: 230px;">
                                                <ul>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=15&id=3442:dvorkovich-odobril-mery-po-stimulirovaniyu-mikrogeneratsii-na-osnove-vie&Itemid=123">Дворкович одобрил меры по стимулированию микрогенерации на основе ВИЭ</a></li>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=58&id=3441:amerikanskie-ekologi-potrebovali-sokratit-proizvodstvo-biodizelya&Itemid=121">Американские экологи потребовали сократить производство биодизеля</a></li>
                                    </ul>
            </div>

            <div class="panel" style="width: 230px; float: left;">
                                                <ul>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=15&id=3442:dvorkovich-odobril-mery-po-stimulirovaniyu-mikrogeneratsii-na-osnove-vie&Itemid=123">Дворкович одобрил меры по стимулированию микрогенерации на основе ВИЭ</a></li>
                                            <li><a href="/index.php?option=com_acContent&view=material&catid=58&id=3441:amerikanskie-ekologi-potrebovali-sokratit-proizvodstvo-biodizelya&Itemid=121">Американские экологи потребовали сократить производство биодизеля</a></li>
                                    </ul>
            </div>
        </div>
        
        <div class="clear"></div>
    </div>
                        </div>
                                    <div class="clear"></div>
        </div>
    </div>

    <div class="bg-main-container-bottom"></div>

    <div class="footer">
        <div class="obertka">
            <div class="copyright">
                <p>&copy;&nbsp;2004&nbsp;–&nbsp;2016 «Академия Энергетики»</p>
                <div class="right-col">
                    <ul>
                        <li class="sitemap"><a href="javascript:;">Карта сайта</a></li>
                    </ul>
                </div>
                <div class="clear"></div>
            </div>
        </div>
        <div class="sitemap-container" style="display: none; ">
        	<div class="obertka">
            	<div class="sitemap-container-triangle"></div>
                <div class="sitemap-row">
                    <ul class="menu">
                <li id="item-103" class="active deeper parent">
                                            <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=12&amp;Itemid=103" >Новости</a>                            <ul>
                                <li id="item-121" class="current active">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=13&amp;Itemid=121" >Электроэнергетика</a>                        </li>
                        <li id="item-122">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=14&amp;Itemid=122" >Нефтегаз</a>                        </li>
                        <li id="item-123">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=15&amp;Itemid=123" >Малая энергетика</a>                        </li>
                        <li id="item-124">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=16&amp;Itemid=124" >Энергетическое оборудование</a>                        </li>
                        <li id="item-125">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=21&amp;Itemid=125" >Новости компаний</a>                        </li>
                        <li id="item-232">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=22&amp;Itemid=232" >События</a>                            </li>
            </ul></li>                                <li id="item-104" class="deeper parent">
                                            <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=26&amp;Itemid=104" >Статьи</a>                            <ul>
                                <li id="item-127">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=27&amp;Itemid=127" >Проблемы и перспективы</a>                        </li>
                        <li id="item-128">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=28&amp;Itemid=128" >Малая энергетика</a>                        </li>
                        <li id="item-129">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=29&amp;Itemid=129" >Возобновляемая энергетика</a>                        </li>
                        <li id="item-130">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=30&amp;Itemid=130" >Нефтегазовая энергетика</a>                        </li>
                        <li id="item-131">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=31&amp;Itemid=131" >Электроэнергетика</a>                        </li>
                        <li id="item-132">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=32&amp;Itemid=132" >Энергосбережение</a>                        </li>
                        <li id="item-133">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=33&amp;Itemid=133" >Энергетика и экология</a>                        </li>
                        <li id="item-134">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=34&amp;Itemid=134" >Промышленное энергетическое оборудование</a>                        </li>
                        <li id="item-135">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=35&amp;Itemid=135" >Интеллектуальные энергосистемы</a>                        </li>
                        <li id="item-136">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=36&amp;Itemid=136" >Наука и технологии</a>                        </li>
                        <li id="item-137">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=37&amp;Itemid=137" >Экономика и инвестиции</a>                        </li>
                        <li id="item-138">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=38&amp;Itemid=138" >Энергетика личности</a>                        </li>
                        <li id="item-139">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=39&amp;Itemid=139" >События</a>                        </li>
                        <li id="item-229">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=56&amp;Itemid=229" >Невозможное возможно</a>                        </li>
                        <li id="item-231">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=131&amp;Itemid=231" >В портфель главного энергетика</a>                        </li>
                        <li id="item-204" class="subscribe">
                                            <a href="/index.php?option=com_acsubs&amp;view=articles&amp;Itemid=204" >Подписка</a>                            </li>
            </ul></li>                                <li id="item-106" class="deeper parent">
                                            <a href="/index.php?option=com_acjournals&amp;view=journals&amp;Itemid=146" >Журнал</a>                            <ul>
                                <li id="item-146">
                                            <a href="/index.php?option=com_acjournals&amp;view=journals&amp;Itemid=146" >Номера</a>                        </li>
                        <li id="item-149">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=40&amp;Itemid=149" >О журнале</a>                        </li>
                        <li id="item-150">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=267&amp;Itemid=150" >Реклама</a>                        </li>
                        <li id="item-151">
                                            <a href="/index.php?option=com_acsubs&amp;view=journals&amp;Itemid=151" >Подписка</a>                        </li>
                        <li id="item-152">
                                            <a href="#" >Отзывы читателей</a>                        </li>
                        <li id="item-154">
                                            <a href="#" >Отзывы партнеров</a>                        </li>
                        <li id="item-153">
                                            <a href="/index.php?option=com_acContent&amp;view=article&amp;id=266&amp;Itemid=153" >Контактная информация</a>                            </li>
            </ul></li>                                <li id="item-105">
                                            <a href="/index.php?option=com_acblog&amp;view=blog&amp;catid=54&amp;sort=popular&amp;Itemid=105" >Блоги</a>                        </li>
                        <li id="item-107" class="deeper parent">
                                            <a href="/index.php?option=com_acContent&amp;view=category&amp;catid=43&amp;Itemid=107" >Энергетика жизни</a>                            <ul>
                                <li id="item-144">
                                            <a href="/index.php?option=com_acContent&amp;view=section&amp;catid=43&amp;Itemid=144" >Статьи</a>                            </li>
            </ul></li>                                <li id="item-108">
                                            <a href="/index.php?option=com_acexhibitions&amp;view=exhibitions&amp;Itemid=108" >Выставки</a>                        </li>
            </ul>

                </div>
            </div>
        </div>
        <div class="obertka">
            <div class="footer-menu">
                <ul class="menu">
                    <li id="item-225">
                        <a href="/index.php?option=com_acContent&amp;view=article&amp;id=267&amp;Itemid=225" >Реклама в журнале</a>
                                    </li>
                            <li id="item-226">
                        <a href="/index.php?option=com_acfeedback&amp;view=feedback&amp;Itemid=226" >Обратная связь</a>
                                    </li>
                            <li id="item-227" class="last">
                        <a href="/index.php?option=com_acContent&amp;view=commonfeed&amp;Itemid=227" >Подписка на RSS</a>
                                    </li>
            </ul>

            </div>
            <p class="nimax-block"><a href="http://www.nimax.ru" target="_blank">Создание сайта</a>: Nimax</p>
        </div>
    </div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter33687599 = new Ya.Metrika({id:33687599,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/33687599" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
</body>
</html>